Shortcut "control" + "A" (Add auto layout) doesn't work

My Shortcut “control” + “A” (Add auto layout) doesn’t work anymore.

  1. It used to work just fine.
  2. My Figma has the latest version.
  3. The shortcut does not work on both website and Desktop App.

I would appreciate any help.

“Control” + “A” is not the correct shortcut for Auto Layout in Figma. The correct shortcut for Auto Layout is “Shift” + “A”. If this shortcut is not working, you may want to try resetting Figma’s shortcuts to their default settings.

1 Like

Hey @Anqi_Xiao,

@Designbysheikh is correct. The keyboard shortcut for Auto layout is ⇧ Shift A.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.