Why does the Figma toolbar appear over top of my prototype?

When I play the prototype, it shows up under the Figma toolbar. This seems to be a bug but not sure if I am doing something wrong.

You can hide this by unchecking “Show Figma UI” from the options menu in the prototype.

This topic was automatically closed after 30 days. New replies are no longer allowed.