Bug when typing - > for arrows

In design file page, typing - > doesn’t turn into an arrow in the text box anymore. It still shows up as an arrow on the left panel and works in comments and figjam.


We had a long slack thread today who many designers in the team miss it. Please bring it back!


Have you enabled the corresponding OpenType features option in the Type settings modal?

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.