Why is the "show side bar" button disabled?

Not sure what is wrong but the side bar is completely disabled. The manual button “Show Sidebar” Is disabled and greyed out, and the shortcut (Cmd/Ctrl+/) is not working either. Thanks for the help!


Same problem I have faced. some design has enabled sidebar some isn’t.

1 Like

I had the same issue and figured out why it’s happening. You have to select the prototype frame on the canvas, then in the right panel click the plus button to the right of ‘Flow starting point’. After that, the ‘show sidebar’ is enabled in preview mode. Each frame you apply this to will then display in the sidebar.

Hope it helps!