Display issue - only outlines

Hello, I have a display problem after using a shortcut by mistake which only displays the outlines on my page. How to modify?

Press shift + o

Hey Amandine,
As mo_hamwi said, you can use the keyboard shortcut ⇧ ShiftO, or ⌘ Command / ControlY.

Or, from the toolbar:

  1. Click the Zoom/view options menu in the right corner of the toolbar.
  2. Click Outlines > Show outlines.
  3. Select if you’d like to Include hidden layers and Include object bounds.

Hope this helps!