Cannot enable "Use Developer VM"

Hi all.
Check the option “Plugins > Development > Use Developer VM”, but “Use Developer VM” is not marked with “ㇾ”.
Does this mean that the Developer VM is not working?

used : Figma Desktop App version 116.14.9

No, this does not mean that the developer’s VM is not working. You can use the Quick actions bar to see the checkbox.

Thank you.
That solved it.