No "Enable interactive components" check box in the prototype panel

I’m trying to use my button component in the main file published through one of the libraries, but its not working. 1. being that the “enable interactive components” checkbox not being there? Any recommendations on what’s happening here?

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.