Help - I have no idea what I pressed and now everything is hollow

Does anyone know what I pressed to make all the assets go hollow? I can’t return back to normal and I don’t even know what this is called. Thanks!

You have “Show Outlines” enabled. You can toggle by hitting Command-Y (Mac) or Control-Shift-3 (PC).

1 Like

It is Ctrl+Shift+3 on my PC @ntfromchicago

image

2 Likes

@JanKragh Thank you for the correction, I edited my previous answer.

You are both heroes! Thank you!