See Through Wireframes

Hi everyone,

I’m new to Figma, and I accidentally messed up my wireframes. Right now, they’re all see-through with white fill and black outline. I’ve attached the link to view. Thanks!

WireFrame

I think you’ve enabled outline mode.
I believe the shortcut to toggle is Shift + o