Prototype full width NOT working!

Found the solution. Please change the prototype setting from “Custom size” to “Presentation” or “None” or any other device. Weird, but this is new for me, to see this kind of setting.
Screenshot 2022-02-25 at 9.13.09 PM

3 Likes

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.