Issue with plugins

Hello the Figma Community,

I currently have a disturbing issue with plug-ins. I am not able to use them anymore… I tried to uninstall/reinstall the app on my Mac, but I don’t manage to use get rid of this red message saying:

Unable to run plugin…
Capture d’écran, le 2022-04-25 à 15.24.10

How could I solve this please? Thank you very much.