"…" is not supported

It would be great to be able to type a proper ellipsis (…), instead of faking it with 3 dots (…) :slight_smile:

This already exists – go to type settings and select the square with 3 dots in the “resizing” row :slight_smile:

Screen Shot 2023-04-11 at 18.17.43

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.