Interactive component checkbox is not appearing

Hello, is anyone experiencing the same bug as me?
The checkbox to enable/disable interactive component is not showing :confused:

Hi, I’m having the exact same issue. I don’t see the interactive component check box on the prototype settings. :frowning:

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.