Figma Support Forum

Installed plugins not allowed to be used

Hi,

Trying to run multiple plugins and the error is unable to run plugin in this file. I am the creater of the file so i’ts not a read issue.

Any ideas?

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.