I wanted to export my figma to apk but export kit plugin displays error message

This is the displayed search result.

Your page should only have frames on the top-level for best results, do you want to continue?

what should I do?

Hey Varnii,
Thanks for reaching out to the community! As all of our plugins are created by Community members and not Figma, you’ll need to reach out to the plugin’s creator for help using that plugin, or to report any problems.

You can find the support email for each plugin on that plugin’s homepage:

The plugin’s creator will then report any bugs in Figma to us. Thank you.