AEUX plugin error: manifest.containsWidget

Hi there, my AUEX plugin stopped working. So, I tried installing it again and this error shows up:

Manifest error: Expected “manifest.containsWidget” to have type true but got undefined instead